低危 avahi 欺骗漏洞

CVE编号

CVE-2006-5461

利用情况

暂无

补丁情况

N/A

披露时间

2006-11-15 11:07:00
CVSS3评分
2.1
  • 攻击路径
    本地
  • 攻击复杂度
  • 权限要求
  • 影响范围
    N/A
  • 用户交互
  • 可用性
  • 保密性
  • 完整性
    部分地
CWE-ID 漏洞类型
NVD-CWE-Other
阿里云安全产品覆盖情况