低危 awstats 6.8 awstats.pl 跨站脚本攻击

CVE编号

CVE-2008-3714

利用情况

暂无

补丁情况

没有补丁

披露时间

2008-08-20 08:41:00
阿里云评分
3.8
  • 攻击路径
    远程
  • 攻击复杂度
    N/A
  • 权限要求
    无需权限
  • 影响范围
    有限影响
  • EXP成熟度
    未验证
  • 补丁情况
    没有补丁
  • 数据保密性
    N/A
  • 数据完整性
    传输被破坏
  • 服务器危害
    无影响
  • 全网数量
    N/A
CWE-ID 漏洞类型
CWE-79 在Web页面生成时对输入的转义处理不恰当(跨站脚本)
阿里云安全产品覆盖情况