中危 Adobe Reader存在未明任意代码执行漏洞

CVE编号

CVE-2013-2550

利用情况

暂无

补丁情况

官方补丁

披露时间

2013-03-11
漏洞描述
Adobe Reader是一款处理PDF文件的应用程序。Adobe Reader 11.0.02存在一个未明安全漏洞。允许远程攻击者利用漏洞构建恶意PDF文件,诱使用户解析,可以应用程序上下文执行任意代码。
解决建议
建议您更新当前系统或软件至最新版,完成漏洞的修复。
受影响软件情况
# 类型 厂商 产品 版本 影响面
1
运行在以下环境
应用 adobe acrobat_reader 11.0.02 -
运行在以下环境
系统 ubuntu_12.04.5_lts acroread * Up to
(excluding)
9.5.5-1precise1
阿里云评分
4.7
  • 攻击路径
    远程
  • 攻击复杂度
    容易
  • 权限要求
    无需权限
  • 影响范围
    有限影响
  • EXP成熟度
    未验证
  • 补丁情况
    官方补丁
  • 数据保密性
    数据泄露
  • 数据完整性
    传输被破坏
  • 服务器危害
    服务器失陷
  • 全网数量
    N/A
CWE-ID 漏洞类型
NVD-CWE-noinfo
阿里云安全产品覆盖情况