HP Operations Manager存在未明远程代码执行漏洞

CVE编号

CVE-2014-2649

利用情况

暂无

补丁情况

N/A

披露时间

2014-10-10
漏洞描述
HP Operations是一款用于管理分散式环境的分散式用户端/服务软件产品。

HP Operations Manager存在未明远程代码执行漏洞,允许攻击者可以利用此漏洞在受影响应用程序的上下文中执行任意代码。
解决建议
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:
https://h10078.www1.hp.com/cda/hpms/display/main/hpms_content.jsp?zn=bto&cp=1-11-15-28^1745_4000_100__
受影响软件情况
# 类型 厂商 产品 版本 影响面
1
运行在以下环境
应用 hp operations_manager 9.20 -
CVSS3评分
7.5
  • 攻击路径
    网络
  • 攻击复杂度
  • 权限要求
  • 影响范围
    N/A
  • 用户交互
  • 可用性
    部分地
  • 保密性
    部分地
  • 完整性
    部分地
CWE-ID 漏洞类型
NVD-CWE-noinfo
阿里云安全产品覆盖情况