低危 Ubuntu Linux:未指明漏洞

CVE编号

CVE-2016-4761

利用情况

暂无

补丁情况

官方补丁

披露时间

2020-01-23
漏洞描述
Oracle MySQL Server 5.6.24及更早版本中未指定的漏洞允许远程通过身份验证的用户通过与Server:Memcached相关的未知向量来影响可用性。

解决建议
厂商已发布了漏洞修复程序,请及时关注更新:
https://webkitgtk.org/security/WSA-2016-0006.html
受影响软件情况
# 类型 厂商 产品 版本 影响面
1
运行在以下环境
应用 webkitgtk webkitgtk+ * Up to
(excluding)
2.14.0
运行在以下环境
系统 canonical ubuntu_linux 16.04 -
运行在以下环境
系统 debian_9 webkitgtk * Up to
(excluding)
2.4.11-3
运行在以下环境
系统 ubuntu_16.04 webkitgtk * Up to
(excluding)
2.14.2-0ubuntu0.16.04.1
运行在以下环境
系统 ubuntu_16.04_lts webkit2gtk * Up to
(excluding)
2.14.2-0ubuntu0.16.04.1
阿里云评分
3.1
  • 攻击路径
    远程
  • 攻击复杂度
    复杂
  • 权限要求
    无需权限
  • 影响范围
    有限影响
  • EXP成熟度
    未验证
  • 补丁情况
    官方补丁
  • 数据保密性
    无影响
  • 数据完整性
    无影响
  • 服务器危害
    无影响
  • 全网数量
    100
CWE-ID 漏洞类型
CWE-416 释放后使用
阿里云安全产品覆盖情况