Oracle JD Edwards EnterpriseOne Tools存在未明漏洞(CNVD-2018-19477)

CVE编号

CVE-2018-3006

利用情况

暂无

补丁情况

N/A

披露时间

2018-07-19
漏洞描述
Oracle JD Edwards Products是美国甲骨文(Oracle)公司的一款全面集成的企业资源计划管理软件套件(ERP),它提供财务管理、项目管理和资产生命周期管理等应用模块。JD Edwards EnterpriseOne Tools是其中的一个工具组件。

Oracle JD Edwards Products中的JD Edwards EnterpriseOne Tools 9.2版本组件的Web Runtime子组件存在安全漏洞。攻击者可利用该漏洞未授权读取、更新、插入或删除数据,影响数据的完整性和保密性。
解决建议
厂商已发布漏洞修复程序,请及时关注更新:
http://www.oracle.com/technetwork/security-advisory/cpujul2018-4258247.html
受影响软件情况
# 类型 厂商 产品 版本 影响面
1
运行在以下环境
应用 oracle jd_edwards_enterpriseone_tools 9.2 -
CVSS3评分
6.1
  • 攻击路径
    网络
  • 攻击复杂度
  • 权限要求
  • 影响范围
    已更改
  • 用户交互
    需要
  • 可用性
  • 保密性
  • 完整性
CWE-ID 漏洞类型
NVD-CWE-noinfo
阿里云安全产品覆盖情况