搜索结果

关于「cpe:2.3:a:php:php:5.5.9:*:*:*:*:*:*:*」的相关数据
« 上一页 第 1 页 / 3 页 • 总计 76 条记录 下一页 »
AVD编号 漏洞名称 漏洞类型 披露时间 漏洞状态
AVD-2015-8994 PHP 安全漏洞 2017-03-02
AVD-2016-7478 PHP up to 5.6.27/7.0.12 Serialization Zend/zend_exceptions.c 拒绝服务漏洞 2017-01-11
AVD-2014-9912 PHP 'locale_get_display_name()'栈缓冲区溢出漏洞 2017-01-05
AVD-2015-8935 PHP up to 5.4.37/5.5.21/5.6.5 main/SAPI.c header 跨站脚本攻击 2016-08-07
AVD-2016-5116 libgd内存泄露漏洞 2016-08-07
AVD-2014-9767 PHP extractTo目录遍历漏洞 2016-05-22
AVD-2016-4071 PHP ‘php_snmp_error()’函数格式化拒绝服务漏洞 2016-05-21
AVD-2016-4072 Apple Mac OS X up to 10.11.4 apache_mod_php 输入验证漏洞 2016-05-21
AVD-2016-4073 PHP ‘mb_strcut()’函数拒绝服务漏洞 2016-05-21
AVD-2015-5589 PHP up to 5.4.42/5.5.26/5.6.10 TAR Archive ext/phar/phar_object.c Phar::convertToData 拒绝服务漏洞 2016-05-16
AVD-2015-8835 PHP拒绝服务漏洞(CNVD-2016-02638) 2016-05-16
AVD-2015-8838 PHP中间人攻击漏洞 2016-05-16
AVD-2015-3411 PHP空指针引用限制绕过漏洞 2016-05-16
AVD-2015-3412 PHP空指针存在多个安全限制绕过漏洞 2016-05-16
AVD-2015-8873 PHP up to 5.4.43/5.5.27/5.6.11 Zend/zend_exceptions.c 拒绝服务漏洞 2016-05-16
AVD-2015-6834 PHP存在多个远程代码执行漏洞 2016-05-16
AVD-2015-6835 PHP ‘php_var_unserialize()’函数代码执行漏洞 2016-05-16
AVD-2015-6837 Apple Mac OS X up to 10.11.0 apache_mod_php 拒绝服务漏洞 2016-05-16
AVD-2015-6838 Apple Mac OS X up to 10.11.0 apache_mod_php 拒绝服务漏洞 2016-05-16
AVD-2015-4598 PHP DOM及GD扩展限制绕过漏洞 2016-05-16
AVD-2015-4599 PHP SOAP访问远程内存破坏漏洞 2016-05-16
AVD-2015-4600 PHP SoapClient函数拒绝服务漏洞 2016-05-16
AVD-2015-4602 PHP 'incomplete_class.c'内存破坏漏洞 2016-05-16
AVD-2015-4603 PHP 'exception::getTraceAsString'类型混淆漏洞 2016-05-16
AVD-2015-4604 PHP 5.4.41/5.5.25/5.6.9 fileinfo buffer 输入验证漏洞 2016-05-16
AVD-2015-4605 PHP 5.4.41/5.5.25/5.6.9 fileinfo buffer() 拒绝服务漏洞 2016-05-16
AVD-2016-3185 PHP存在未明漏洞 2016-05-16
AVD-2015-4642 PHP OS命令注入漏洞 2016-05-16
AVD-2015-4644 PHP 5.4.41/5.5.25/5.6.9 php_pgsql_meta_data 拒绝服务漏洞 2016-05-16
AVD-2015-5590 PHP ‘phar_fix_filepath()’函数栈缓冲区溢出漏洞 2016-01-19
« 上一页 第 1 页 / 3 页 • 总计 76 条记录 下一页 »