搜索结果

关于「debian:9:CVE-2019-14732:o:debian_9:adplug:2.2.1+dfsg3-0.4」的相关数据
« 上一页 第 1 页 / 1 页 • 总计 1 条记录 下一页 »
AVD编号 漏洞名称 漏洞类型 披露时间 漏洞状态
AVD-2019-14732 AdPlug 缓冲区错误漏洞 2019-08-07
« 上一页 第 1 页 / 1 页 • 总计 1 条记录 下一页 »