搜索结果

关于「debian:sid:CVE-2019-14692:o:debian_sid:adplug:2.3.3+dfsg-2」的相关数据
« 上一页 第 1 页 / 1 页 • 总计 1 条记录 下一页 »
AVD编号 漏洞名称 漏洞类型 披露时间 漏洞状态
AVD-2019-14692 AdPlug 2.3.1具有基于堆的缓冲区溢出 2019-08-07
« 上一页 第 1 页 / 1 页 • 总计 1 条记录 下一页 »