搜索结果

关于「ubuntu:16.04:cve-2016-8628:o:ubuntu_16.04:ansible:2.0.0.2-2ubuntu1.1」的相关数据
« 上一页 第 1 页 / 1 页 • 总计 1 条记录 下一页 »
AVD编号 漏洞名称 漏洞类型 披露时间 漏洞状态
AVD-2016-8628 受损服务器通过事实变量进行命令注入 2018-08-01
« 上一页 第 1 页 / 1 页 • 总计 1 条记录 下一页 »