搜索结果

关于「ovmf-2017+git1510945757.b2662641d5」的相关数据
« 上一页 第 1 页 / 1 页 • 总计 12 条记录 下一页 »
AVD编号 漏洞名称 漏洞类型 披露时间 漏洞状态
AVD-2017-5731 Tianocompress 安全漏洞 2019-10-29
AVD-2017-5732 SUSE Linux Enterprise Module for Server Applications内存破坏漏洞 2019-10-29
AVD-2017-5733 ovmf 缓冲区错误漏洞 2019-10-29
AVD-2017-5734 空标题 2019-10-29
AVD-2017-5735 SUSE Linux Enterprise Module for Server Applications 缓冲区错误漏洞 2019-10-29
AVD-2018-3630 MdeModulePkg \ Core \ Pei \ FwVol \ FwVol.c中FV解析的逻辑错误 2019-10-29
AVD-2018-12178 不正确的DNS数据包大小检查 2019-03-28
AVD-2018-12180 RAM磁盘的BlockIo服务中的缓冲区溢出 2019-03-28
AVD-2019-0160 EDK II Firmware 内存破坏漏洞 2019-03-28
AVD-2019-0161 XHCI中的堆栈溢出导致拒绝服务 2019-03-28
AVD-2018-3613 EDK II固件中的MdeModulePkg中的逻辑错误允许经过身份验证的用户进行权限提升 2019-03-28
AVD-2018-1217 Dell EMC Avamar and Integrated Data Protection Appliance Installation Manager不正确访问控制漏洞 2018-04-10
« 上一页 第 1 页 / 1 页 • 总计 12 条记录 下一页 »