厂商漏洞

「opensuse_10.3」的相关漏洞
« 上一页 第 1 页 / 20 页 • 总计 581 条记录 下一页 »
产品名称 AVD编号 漏洞名称 披露时间
...
AVD-2009-0578 NetworkManager:本地用户可以修改连接设置 2009-03-05
AVD-2008-4311 dbus 安全绕过漏洞 2008-12-10
Acroread
AVD-2008-0667 acroread: silent print 漏洞 2008-02-12
AVD-2009-2993 acrobat_reader,acrobat 代码执行漏洞 2009-10-20
AVD-2009-2997 acrobat_reader,acrobat 缓冲区溢出代码执行漏洞 2009-10-20
AVD-2009-0198 acrobat,acrobat_reader 缓冲区溢出内存破坏拒绝服务代码执行漏洞 2009-06-12
AVD-2009-0927 Adobe Acrobat Reader 8.1.2 < 9.0 - getIcon() 内存损坏 2009-03-19
AVD-2009-1061 Adobe Acrobat 至 9.0 输入验证漏洞 2009-03-25
AVD-2007-0048 acrobat,acrobat_reader,acrobat_3d 拒绝服务跨站脚本漏洞 2007-01-04
AVD-2009-2981 acrobat_reader,acrobat 安全绕过漏洞 2009-10-20
AVD-2009-0509 acrobat,acrobat_reader 缓冲区溢出内存破坏代码执行漏洞 2009-06-12
AVD-2009-0512 acrobat,acrobat_reader 缓冲区溢出代码执行漏洞 2009-06-12
AVD-2009-3431 Adobe Acrobat 9.1.3 - Stack Exhaustion 拒绝服务 2009-09-26
AVD-2009-1856 acrobat,acrobat_reader 缓冲区溢出拒绝服务代码执行漏洞 2009-06-12
AVD-2009-2985 acrobat_reader,acrobat 内存破坏拒绝服务代码执行漏洞 2009-10-20
AVD-2009-1859 Adobe Acrobat 至 9.1.1 资源管理漏洞 2009-06-12
AVD-2009-2564 Adobe Acrobat 9.1.2 NOS - Privilege Escalation 2009-07-22
AVD-2009-2990 Adobe - U3D CLODProgressiveMeshDeclaration Array Overrun (Metasploit) (1) 2009-10-20
AVD-2009-3462 acrobat_reader,acrobat 代码执行漏洞 2009-10-20
AVD-2008-0726 acrobat_reader,acrobat 内存破坏代码执行漏洞 2008-02-13
AVD-2009-2992 Adobe Acrobat Reader <=9.x ActiveX控件拒绝服务漏洞 APSB09-15 2009-10-20
AVD-2009-2996 acrobat_reader,acrobat 内存破坏拒绝服务代码执行漏洞 2009-10-20
AVD-2009-2980 acrobat_reader,acrobat 拒绝服务代码执行漏洞 2009-10-20
AVD-2009-0928 Adobe Acrobat Reader 9.0 内存破坏漏洞 2009-03-25
AVD-2007-0045 Adobe Acrobat Reader up to 7.0.8 on Firefox 跨站脚本攻击 2007-01-04
AVD-2009-1062 acrobat,reader 内存破坏代码执行漏洞 2009-03-25
AVD-2009-1492 Adobe Reader 8.1.4/9.1 - GetAnnots()远程代码执行 2009-05-01
AVD-2009-0510 Adobe Acrobat 至 9.1.1 内存破坏漏洞 2009-06-12
AVD-2009-2983 Adobe Reader 9.1.3 and Acrobat - COM Objects Memory Corruption远程代码执行漏洞 2009-10-20
AVD-2009-1857 acrobat,acrobat_reader 内存破坏拒绝服务代码执行漏洞 2009-06-12
« 上一页 第 1 页 / 20 页 • 总计 581 条记录 下一页 »